Строим Дом

Важная информация

Партнер раздела:
Перезагрузить страницу

Привод ворот гудит постоянно

Старый 09.10.2011, 19:30   #1
Rack
Старожил форума
Аватар для Rack
 
Регистрация: 29.08.2007
Адрес: Вышгород
Пол: Мужской
Сообщений: 1,098
Вы сказали Спасибо: 234
Поблагодарили 231 раз(а) в 135 сообщениях
По умолчанию Привод ворот гудит постоянно

В режиме простоя слышится гудение как от трансформатора,привод Nice ROBUS,ниже фото.Это нормально или нужно начинать волноваться?
Миниатюры
1.jpg  
Rack вне форума   Ответить с цитированием Вверх
Старый 10.10.2011, 00:47   #2
kulak43
Форумчанин
 
Регистрация: 21.10.2010
Адрес: Одесса
Пол: Мужской
Сообщений: 272
Вы сказали Спасибо: 61
Поблагодарили 88 раз(а) в 65 сообщениях
По умолчанию

Цитата:
Сообщение от Rack Посмотреть сообщение
В режиме простоя слышится гудение как от трансформатора,привод Nice ROBUS,ниже фото.Это нормально или нужно начинать волноваться?
Там внутри есть транс, но гудит он очень тихо
kulak43 вне форума   Ответить с цитированием Вверх
Этот пользователь сказал Спасибо kulak43 за это полезное сообщение:
Rack (10.10.2011)
Старый 10.10.2011, 10:27   #3
Rack
Старожил форума
Аватар для Rack
 
Регистрация: 29.08.2007
Адрес: Вышгород
Пол: Мужской
Сообщений: 1,098
Вы сказали Спасибо: 234
Поблагодарили 231 раз(а) в 135 сообщениях
По умолчанию

Цитата:
Сообщение от kulak43 Посмотреть сообщение
Там внутри есть транс, но гудит он очень тихо
Это я понимаю,но мой слышен с метров пяти (если тишина вокруг).
От тепрературы воздуха это не зависит? Вроде начал это замечать как похолодало...
Rack вне форума   Ответить с цитированием Вверх
Старый 10.10.2011, 12:35   #4
kulak43
Форумчанин
 
Регистрация: 21.10.2010
Адрес: Одесса
Пол: Мужской
Сообщений: 272
Вы сказали Спасибо: 61
Поблагодарили 88 раз(а) в 65 сообщениях
По умолчанию

Цитата:
Сообщение от Rack Посмотреть сообщение
Это я понимаю,но мой слышен с метров пяти (если тишина вокруг).
От тепрературы воздуха это не зависит? Вроде начал это замечать как похолодало...
если раньше такого не было, нужно открыть корпус и посмотреть в чем дело.
Трансформаторы и дроссели гудят сильнее если долго не работали и набрали влаги. В приводе транс все время под напряжением, так что этого не должно было произойти.
kulak43 вне форума   Ответить с цитированием Вверх
Старый 10.10.2011, 12:39   #5
Rack
Старожил форума
Аватар для Rack
 
Регистрация: 29.08.2007
Адрес: Вышгород
Пол: Мужской
Сообщений: 1,098
Вы сказали Спасибо: 234
Поблагодарили 231 раз(а) в 135 сообщениях
По умолчанию

У меня как раз такой случай - ворота стояли долго без эксплуатации,отключенные от питания - что-то нужно теперь с приводом сделать,или само пройдет ?
Rack вне форума   Ответить с цитированием Вверх
Старый 10.10.2011, 12:41   #6
kulak43
Форумчанин
 
Регистрация: 21.10.2010
Адрес: Одесса
Пол: Мужской
Сообщений: 272
Вы сказали Спасибо: 61
Поблагодарили 88 раз(а) в 65 сообщениях
По умолчанию

Цитата:
Сообщение от Rack Посмотреть сообщение
У меня как раз такой случай - ворота стояли долго без эксплуатации,отключенные от питания - что-то нужно теперь с приводом сделать,или само пройдет ?
Если все работает нормально должно пройти само.
Лично я открыл бы корпус и проверил на наличие конденсата.
kulak43 вне форума   Ответить с цитированием Вверх
Старый 14.10.2011, 18:48   #7
Rack
Старожил форума
Аватар для Rack
 
Регистрация: 29.08.2007
Адрес: Вышгород
Пол: Мужской
Сообщений: 1,098
Вы сказали Спасибо: 234
Поблагодарили 231 раз(а) в 135 сообщениях
По умолчанию

Цитата:
Сообщение от kulak43 Посмотреть сообщение
Если все работает нормально должно пройти само.
Лично я открыл бы корпус и проверил на наличие конденсата.
Позавчера наведывался-дал питание,нажал кнопку на брелке - 2 раза моргнул фонарь и все...И на последующие нажатия отвечал тем же.Причем маргал таким образом как маргают лампы в аварийке с садящимся аккумулятором-затухающим образом
Что может быть? Конденсат?
Rack вне форума   Ответить с цитированием Вверх
Старый 14.10.2011, 21:11   #8
Flanker
Начинающий форумчанин
 
Регистрация: 23.07.2008
Адрес: Ирпень
Пол: Мужской
Сообщений: 95
Вы сказали Спасибо: 15
Поблагодарили 37 раз(а) в 24 сообщениях
Отправить сообщение для Flanker с помощью ICQ
По умолчанию

Посмотрите раздел 7.7 инструкции "диагностика неисправностей", может поможет решить проблему.
www.alutech.ua/images/pdf/aut...tion/RB350.pdf
www.alutech.ua/images/pdf/aut...on/ROAD400.pdf
2 вспышки лампы похоже на проблему с фотоэлементом, прозвоните кабель от колодки "Bluebus" (колодка в блоке управления) до каждого из фотоэлементов.
Flanker вне форума   Ответить с цитированием Вверх
Этот пользователь сказал Спасибо Flanker за это полезное сообщение:
Rack (15.10.2011)
Старый 15.10.2011, 21:49   #9
Rack
Старожил форума
Аватар для Rack
 
Регистрация: 29.08.2007
Адрес: Вышгород
Пол: Мужской
Сообщений: 1,098
Вы сказали Спасибо: 234
Поблагодарили 231 раз(а) в 135 сообщениях
По умолчанию

Сегодня был - открылись без проблем...вообще ничего не понимаю.
Rack вне форума   Ответить с цитированием Вверх

Текущее время: 06:24. Часовой пояс GMT +2.

Если Вы пользователь

Вы можете зарегистрироваться как пользователь и использовать весь функционал форума.
В любой момент Вы можете изменить свой статус с пользователя на компанию зайдя в личный кабинет.

Регистрация пользователя

Если Вы компания

Вы можете зарегистрироваться как компания и вести свою деятельность на нашем сайте.
Вы также можете создавать темы и отвечать в форуме.

Регистрация компании