Перейти к содержанию
Искать в
  • Ещё...
Поиск контента, содержащего...
Поиск результатов в...

Проблема с Wiessman Vitopend 100 WH1B

Lyolik

Рекомендуемые сообщения

Подскажите, пожалуйста, оптимальное решение возникшей проблемы/задачи.

 

Установлен котел Viessman Vitopend 100 WH1B... установлен уже около 6 лет. И до июля этого года все работало без проблем.

А сейчас начались танцы с ГВС.

 

Вначале он вошел в аварийный режим и отказался работать. Приехал мастер обнаружил заклинивший насос. Заодно сделали ТО с промывкой теплообменников. Все заработало.

 

Через неделю пропало ГВС снова, выдало ошибку 0 мигающий красный 1 раз в 10 сек. Приехал мастер сбросил ошибку, что-то почистил и все заработало. Мне было сказано, что котел перегревался, судя по всему проблема в насосе и его скорее всего надо менять поскольку на нем подгоревшая обмотка, но пока еще поработает.

 

Прошло 3 дня и снова ошибка - постоянно горящий красный индикатор. Интернет пишет, что скорее всего датчик протока не работает.

Скорее всего опять позову мастера и буду менять/чистить датчик. Кстати, стоит его чистить или сразу менять надо ведь удовольствие недешевое.

 

Танцы с бубном надоели.

 

У меня в гараже лежит еще один практически непользованый котел BUderus Logamax U122. Вот я и задумался: а может поменять этот Висман на него?

Специалисты, подскажите, пожалуйста, что лучше всего сделать? Стоит ли менять котел или это будет замена шила на мыло?

Стоит ли менять датчик протока или он элементарно чиститься и ломаться там нечему?

И вообще, как отличить хорошего мастера от не очень хорошего? :)

Ссылка на комментарий
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...