Перейти к содержанию
Искать в
  • Ещё...
Поиск контента, содержащего...
Поиск результатов в...

Проблема со стабилизатором VOLTER

Praetorian

Рекомендуемые сообщения

После полу года успешной эксплуатации стабилизатора VOLTER СНПТО 11Ш появилась проблема.

Вводные:

в дом входит 3 фазы на ЗУБРы, чтобы можно было видеть какая фаза просажена, а какая лучше. Потом стоит переключатель фаз, чтобы можно было выбрать лучшую из трех, и потом эта выбранная фаза опять уходит на ЗУБР, где отображается настоящее напряжение и только после этого идет напряжение на стабилизатор.

И вот последние пару дней начались со стабилизатором проблемы. Напряжение на ЗУБРах в пределах нормы 210-230В. при включении потребителей: стиральная машина (включается ТЭН) + бойлер - стабилизатор просто вырубается. то есть на последнем ЗУБРе отображается напряжение, он пропускает через себя... а стаб вырубает. Автоматы на стабилизаторе (50А) не отключаются, а просто гаснут диоды. Если на стабе повернуть ручку в "транзит" - все нормально.

Замерял токовыми клещами при включенной стиралке - 8А, бойлер - так же, насос - 6А.При включении всех этих потребителей ЗУБР показывает 200В, стаб начинает поднимать напряжение и вырубается.

 

В чем может быть проблема? Кому нести, где можно продиагностировать и сколько это будет стоить? Я предполагаю, что какое-то реле обрубает.

Заранее благодарен всем за советы!

Ссылка на комментарий
Поделиться на другие сайты

Привозите, отправлю в Донецк на завод, оттестируют, проверят. Я думаю на крайний случай если ненайдут явной проблемы то плату контроллера заменят. Если на гарантии то бесплатно, если без гарантии то 200-400грн. По срокам 7-10дней.

Куда везти в подписи найдете.

Ссылка на комментарий
Поделиться на другие сайты

Попробуйте включить стаб напрямую на любую из фаз, минуя ЗУБРы.

Если явление не исчезнет, стаб нужно тестировать и ремонтировать,

Если же все будет ОК, то проблема не в стабилизаторе.

Кстати, не мешало бы проверить и собственно сеть.

Ссылка на комментарий
Поделиться на другие сайты

...в дом входит 3 фазы на ЗУБРы, чтобы можно было видеть какая фаза просажена, а какая лучше. Потом стоит переключатель фаз, чтобы можно было выбрать лучшую из трех, и потом эта выбранная фаза опять уходит на ЗУБР, где отображается настоящее напряжение и только после этого идет напряжение на стабилизатор....

Вопрос: выбор фаз осуществляется вручную или с применением автоматического переключателя выборки фаз?

Поставьте последний ЗУБР не до стабилизатора, а после. И проблема должна уйти. Заодно подстрахуетесь от "неправильной" работы стабилизатора, мало ли чего.

... Я предполагаю, что какое-то реле обрубает.

Скорее всего вырубается реле(пускатель) на этом самом ЗУБРе.

Ссылка на комментарий
Поделиться на другие сайты

Скорее всего вырубается реле(пускатель) на этом самом ЗУБРе.

 

если было бы так, то тогда при "транзите" происходило тоже самое, а так если ручка в положении "транзит" - все отлично работает. Или я ошибаюсь?

 

И когда вырубается стаб - ЗУБР продолжает показывать и пропускать через себя напряжение.. а вот стаб тухнет.

Изменено пользователем Praetorian
Ссылка на комментарий
Поделиться на другие сайты

После полу года успешной эксплуатации стабилизатора VOLTER СНПТО 11Ш появилась проблема.

... а стаб вырубает. Автоматы на стабилизаторе (50А) не отключаются, а просто гаснут диоды. Если на стабе повернуть ручку в "транзит" - все нормально.

Если проблема появилась не сразу, а через полгода - похоже что-то вышло из строя. Либо контроллер, либо один из ключей.

Если гаснут ВСЕ светодиоды - это серьезный сбой. Когда прибор уходит в защиту, должен гореть красный диод. После этого стаб должен сам запускаться.

В режиме "транзит" работает только защита по высокому, с этим модулем все ок (по сути, там такой же пороговый элемент как в "ЗУБРе").

 

Вы не написали как удается прибор запустить после отказа - включить заново?

 

Обратите внимание, что под нагрузкой переключать "транзит"-"стабилизация" нельзя, только при выключенном автомате.

Ссылка на комментарий
Поделиться на другие сайты

Вы не написали как удается прибор запустить после отказа - включить заново?

Обратите внимание, что под нагрузкой переключать "транзит"-"стабилизация" нельзя, только при выключенном автомате.

Для перезагрузки я просто выключаю вводный 3-х полюсный автомат, и опять включаю. Запускаются (щелкают) три ЗУБРа, потом с задержкой щелкает еще один ЗУБР, загорается светодиод на стабе сверху, потом светодиоды на лицевой панели. Если при этом включен какой-то потребитель, например эл. духовка + бойлер - стаб моментально гаснет.

 

Если переключаю в транзит, то сначала вырубаю автоматы на стабе, и только потом переключаю в транзит и снова включаю.

 

Я тоже думаю, что что-то накрылось... раньше такого не было - все работало как часы, претензий нет.

 

Насчет гарантии - не думаю что она у меня сохранилась. Думал, что там особо нечему ломаться, тем более многие говорят, что стаб очень надежен.

 

Думаю, что действительно нужно отправлять на тестирование.

Ссылка на комментарий
Поделиться на другие сайты

Для перезагрузки я просто выключаю вводный 3-х полюсный автомат, и опять включаю. Запускаются (щелкают) три ЗУБРа, потом с задержкой щелкает еще один ЗУБР, загорается светодиод на стабе сверху, потом светодиоды на лицевой панели. Если при этом включен какой-то потребитель, например эл. духовка + бойлер - стаб моментально гаснет.

 

Если переключаю в транзит, то сначала вырубаю автоматы на стабе, и только потом переключаю в транзит и снова включаю.

 

Я тоже думаю, что что-то накрылось... раньше такого не было - все работало как часы, претензий нет.

 

Насчет гарантии - не думаю что она у меня сохранилась. Думал, что там особо нечему ломаться, тем более многие говорят, что стаб очень надежен.

 

Думаю, что действительно нужно отправлять на тестирование.

 

Если бы вылетел один из ключей то периодически стаб включался сам, а тут вероятно виснет проц.

 

Если на стабе есть серийник то его можно будет пробить по дате производства и вполне есть вероятность решить вопрос с гарантией.

Ссылка на комментарий
Поделиться на другие сайты

ок.спасибо! Серийник какой-то есть. Завтра постараюсь привезти его в Киев и подвезу его Вам, работаю рядом:)
Ссылка на комментарий
Поделиться на другие сайты

ок.спасибо! Серийник какой-то есть. Завтра постараюсь привезти его в Киев и подвезу его Вам, работаю рядом:)

 

Думаю, выражу общее мнение респондентов этой ветки, если попрошу Вас рассказать здесь,

что же было причиной неисправности и как Вы вышли из ситуации.

Ссылка на комментарий
Поделиться на другие сайты

Думаю, выражу общее мнение респондентов этой ветки, если попрошу Вас рассказать здесь,

что же было причиной неисправности и как Вы вышли из ситуации.

 

Пока в ремонте.

 

Случай сложный, при диагностике (ганяли на латре) проблем не обнаружено, но это без нагрузки.

 

Так что пока ждем.

  • Лайк 2
Ссылка на комментарий
Поделиться на другие сайты

  • 2 недели спустя...
Пока в ремонте.

 

Случай сложный, при диагностике (ганяли на латре) проблем не обнаружено, но это без нагрузки.

 

Так что пока ждем.

 

Выражаю огромную благодарность Роману за оперативную помощь в решении вопроса. Проблема ушла, и стаб работает хорошо.

Теперь перед включением моргает, на передней панели, зеленый светодиод (раз 15-20). Раньше такого не было.

Роман сказал, что поменяли плату управления в сборе.

  • Лайк 3
Ссылка на комментарий
Поделиться на другие сайты

  • 4 года спустя...

Что бы не плодить тем,

спрошу здесь.

Месяц назад установили стабилизатор Волтер 9Ш.

Сначала заметили что при общих отключениях света,

не всегда, но срабатывает автомат на стабилизаторе.

Вызвали из сервиса, приехал парень, выкрутил какой то диод,

сказал что это какая то гармоника, она не нужна.

Потом проходит еще пару недель и вот теперь при работе

стиралки, насосной станции и электро чайника,

отключаются на стабилизаторе автоматы.

На входе 210-219.

Помогите, что это может быть.

Ссылка на комментарий
Поделиться на другие сайты

А при меньшей нагрузке работает?

а то может оказаться что

 

На входе 210-219.

не на входе а на выходе

Ссылка на комментарий
Поделиться на другие сайты

Был случай с другим известным симисторным стабом , имя не называю оно слишком известное , дык там проблема проявлялась после прогрузки 5-6квт.Оказалось от температуры ключи электронные *плыли*.

Пока холодные - норм , нагорячую лавинообразно в пробое.

Такую историю поведал мне товарищ коллега

Ссылка на комментарий
Поделиться на другие сайты

Имено входное 210-219.

Стараемся одновремено не нагружать.

Но началось все с того,

что при отключении света,

автоматы на стабилизаторе бывало срабатывали.

Ссылка на комментарий
Поделиться на другие сайты

приехал парень, выкрутил какой то диод,

сказал что это какая то гармоника, она не нужна.

Потом проходит еще пару недель и вот теперь...отключаются на стабилизаторе автоматы.

Альтернативы нет - надо звонить сервисникам, тем более, что прибор на гарантии. Они могли там нарегулировать всё, что угодно. Пусть допиливают, если проблемы будут повторяться, можно поговорить о замене прибора или платы управления.

Держите в курсе событий.

Ссылка на комментарий
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...